SMART MESS Site Manager

March, 2023. Update 9.7.3. Backward Incompatible Changes

Last modified: March 28, 2023

9.7.3 update prevents security issues and improves some Smart Mess features. It needs to be installed. There are some changes that break backward compatibility.

Enabling the interception of system errors is possible only on behalf of the administrator.

Key on the command line: php_error_logging (default Off)

If you need values for these keys that are different from the default values, set these values using the console as an administrator. The values of these keys set by other users will be ignored.

Rating 5 views: 1354

No comments yet. Be the first!